<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class=" html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking html_header_topbar_active html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_entry_id_29296 ">
<head>
<meta charset="UTF-8" />

<!-- page title, displayed in your browser bar -->
<title>Summer in the City</title>

<link rel="icon" href="https://bocamag.wpengine.com/wp-content/uploads/2016/04/icons.png" type="image/png">

<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Summer destinations don&#039;t have to be big vacations. Just ask our editor, Marie Speed. She&#039;s been living up summer in the city (of Boca) with her friends."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://bocamag.com/summer-in-the-city/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Summer in the City" />
<meta property="og:description" content="Summer destinations don&#039;t have to be big vacations. Just ask our editor, Marie Speed. She&#039;s been living up summer in the city (of Boca) with her friends." />
<meta property="og:url" content="https://bocamag.com/summer-in-the-city/" />
<meta property="og:site_name" content="Boca Magazine" />
<meta property="article:tag" content="Boca Magazine" />
<meta property="article:tag" content="boca raton" />
<meta property="article:tag" content="frost museum" />
<meta property="article:tag" content="hollywood yellow-green market" />
<meta property="article:tag" content="miami" />
<meta property="article:tag" content="perez art museum" />
<meta property="article:tag" content="summer" />
<meta property="article:tag" content="travel" />
<meta property="article:tag" content="travel miami" />
<meta property="article:section" content="Community" />
<meta property="article:published_time" content="2017-07-17T15:50:21-04:00" />
<meta property="og:image" content="https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="474" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Summer destinations don&#039;t have to be big vacations. Just ask our editor, Marie Speed. She&#039;s been living up summer in the city (of Boca) with her friends." />
<meta name="twitter:title" content="Summer in the City" />
<meta name="twitter:image" content="https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280.jpg" />
<meta property="DC.date.issued" content="2017-07-17T15:50:21-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boca Magazine &raquo; Feed" href="https://bocamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boca Magazine &raquo; Comments Feed" href="https://bocamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boca Magazine &raquo; Summer in the City Comments Feed" href="https://bocamag.com/summer-in-the-city/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bocamag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weather-icons.css-css'  href='https://bocamag.com/wp-content/plugins/live-weather-station/public/css/weather-icons.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-wind.css-css'  href='https://bocamag.com/wp-content/plugins/live-weather-station/public/css/weather-icons-wind.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bocamag.com/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://bocamag.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://bocamag.com/wp-content/plugins/gs-logo-slider/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='' />
<link rel='stylesheet' id='gs-main-style-css'  href='https://bocamag.com/wp-content/plugins/gs-logo-slider/css/gs-main.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='avia-woocommerce-css-css'  href='https://bocamag.com/wp-content/themes/brightvessel/config-woocommerce/woocommerce-mod.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='live-weather-station-css'  href='https://bocamag.com/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://bocamag.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Trirong:400|Titillium+Web:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://bocamag.com/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-name-font-css'  href='https://fonts.googleapis.com/css?family=:400,700,400italic,700italicsubset=' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-desc-font-css'  href='https://fonts.googleapis.com/css?family=:400,700,400italic,700italicsubset=' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://bocamag.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ub_adminbar_general_styles-css'  href='https://bocamag.com/wp-content/plugins/ultimate-branding/ultimate-branding-files/modules/custom-admin-bar-files/css/general.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ub_favicons_style-css'  href='https://bocamag.com/wp-content/plugins/ultimate-branding/ultimate-branding-files/modules/favicons/css/admin.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://bocamag.com/wp-content/themes/brightvessel/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://bocamag.com/wp-content/themes/brightvessel/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://bocamag.com/wp-content/themes/brightvessel/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://bocamag.com/wp-content/themes/brightvessel/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://bocamag.com/wp-content/themes/brightvessel/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://bocamag.com/wp-content/themes/brightvessel/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://bocamag.com/wp-content/themes/brightvessel/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://bocamag.com/wp-content/uploads/dynamic_avia/bright_vessel_child.css?ver=595e40542b567' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://bocamag.com/wp-content/themes/brightvessel/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://bocamag.com/wp-content/themes/brightvessel-child/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://bocamag.com/wp-content/themes/brightvessel/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.6.6' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//bocamag.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//bocamag.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://bocamag.com/wp-content/plugins/easy-social-share-buttons3/assets/css/round-retina/easy-social-share-buttons.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://bocamag.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://bocamag.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://bocamag.com/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='https://bocamag.com/wp-content/plugins/eventon-event-lists/assets/el_styles.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://bocamag.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://bocamag.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://bocamag.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://bocamag.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css'  href='https://bocamag.com/wp-content/plugins/woocommerce-product-bundles/assets/css/bundles-style.css?ver=4.14.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/wp-a11y.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"56ddf7cdc4","ajaxurl":"https:\/\/bocamag.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/bocamag.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/bocamag.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/themes/brightvessel/js/avia-compat.js?ver=2'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.0.7'></script>
<link rel='https://api.w.org/' href='https://bocamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bocamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bocamag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bocamag.com/?p=29296' />
<link rel="alternate" type="application/json+oembed" href="https://bocamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocamag.com%2Fsummer-in-the-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bocamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocamag.com%2Fsummer-in-the-city%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style><style type='text/css' media='screen'>
	h1{ font-family:"Trirong", arial, sans-serif;}
	h2{ font-family:"Trirong", arial, sans-serif;}
	h3{ font-family:"Trirong", arial, sans-serif;}
	h4{ font-family:"Trirong", arial, sans-serif;}
	h5{ font-family:"Trirong", arial, sans-serif;}
	h6{ font-family:"Trirong", arial, sans-serif;}
	blockquote{ font-family:"Trirong", arial, sans-serif;}
	body{ font-family:"Titillium Web", arial, sans-serif;}
	p{ font-family:"Titillium Web", arial, sans-serif;}
	li{ font-family:"Titillium Web", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<!-- This site is using AdRotate v4.1.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

          <style>
          .has-post-thumbnail img.wp-post-image{ display: none !important; }
          </style><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Boca Magazine RSS2 Feed" href="https://bocamag.com/feed/" />
<link rel="pingback" href="https://bocamag.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://bocamag.com/wp-content/themes/brightvessel/js/html5shiv.js"></script><![endif]-->

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.6" />


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bocamag.com\/wp-admin\/admin-ajax.php","essb3_nonce":"b361192c5e","essb3_plugin_url":"https:\/\/bocamag.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/bocamag.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":29296};</script><style type="text/css">.saboxplugin-wrap .saboxplugin-authorname {font-family:"";}.saboxplugin-wrap .saboxplugin-desc {font-family:;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:17px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:28px; height:28px; line-height:29px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:14px;}</style>

<!--
Debugging Info for Theme support: 

Theme: brightvessel
Version: 3.3.5
Installed: brightvessel
AviaFramework Version: 4.5.1
AviaBuilder Version: 0.8
- - - - - - - - - - -
ChildTheme: Bright Vessel Child
ChildTheme Version: 1-15-15
ChildTheme Installed: brightvessel

ML:3000-PU:73-PLA:34
WP:4.6.6
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://bocamag.com/wp-content/themes/brightvessel/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://bocamag.com/wp-content/themes/brightvessel/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://bocamag.com/wp-content/themes/brightvessel/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://bocamag.com/wp-content/themes/brightvessel/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://bocamag.com/wp-content/themes/brightvessel/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86666704-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX8KSXQ');</script>
<!-- End Google Tag Manager -->
</head>




<body id="top" class="single single-post postid-29296 single-format-standard stretched helvetica-neue-websave _helvetica_neue no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class=' header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_seperator_big_border av_minimal_header'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div id='header_meta' class='container_wrap container_wrap_meta  av_phone_active_left av_extra_header_active av_entry_id_29296'>
		
			      <div class='container'>
			      <div class='phone-info '><span><!-- Either there are no banners, they are disabled or none qualified for this location! --></span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <ul  class = 'cart_dropdown ' data-success='was added to the cart'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://bocamag.com/cart/'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter'>0</span><span class='avia_hidden_link_text'>Shopping Cart</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>0.00</span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://bocamag.com/'><img height='100' width='300' src='https://bocamag.wpengine.com/wp-content/uploads/2016/06/Bocomag-Logo.png' alt='Boca Magazine' /></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-19610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://bocamag.com/food/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Food</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-19191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://bocamag.com/arts-entertainment/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Arts &#038; Entertainment</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-19190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://bocamag.com/fashion-wellness/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fashion &#038; Wellness</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-19189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://bocamag.com/communitycity-watch/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Community/City Watch</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://bocamag.com/events-calendar-boca-mag/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events Calendar</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://bocamag.com/add-event/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Add Event</span></a></li>
</ul>
</li>
<li id="menu-item-20352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://bocamag.com/in-the-magazine/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">In the Magazine</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-26886" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://bocamag.com/in-the-magazine/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Boca Magazine</span></a></li>
	<li id="menu-item-26885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://bocamag.com/delray-beach-mag/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Delray Magazine</span></a></li>
</ul>
</li>
<li id="menu-item-22937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://bocamag.com/print-magazine-subscription/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Subscription</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown">
							<a href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form action=&quot;https://bocamag.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' data-scroll-offset='116'>

	 
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-full alpha  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-29296 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-29296 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-communitycity-watch category-travel tag-boca-magazine tag-boca-raton tag-frost-museum tag-hollywood-yellow-green-market tag-miami tag-perez-art-museum tag-summer tag-travel tag-travel-miami'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-1030x381.jpg" title="Summer in the City"><img width="1210" height="423" src="https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-1210x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="panorama-2117310_1280" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://bocamag.com/summer-in-the-city/' rel='bookmark' title='Permanent Link: Summer in the City'>Summer in the City			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >July 17, 2017</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://bocamag.com/summer-in-the-city/#respond" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="29296 https://bocamag.com/?p=29296">0 Comments</span></a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="https://bocamag.com/category/community/" rel="tag">Community</a>, <a href="https://bocamag.com/category/communitycity-watch/" rel="tag">Community/City Watch</a>, <a href="https://bocamag.com/category/travel/" rel="tag">Travel</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://bocamag.com/author/marie/" title="Posts by marie" rel="author">marie</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p>&nbsp;</p>
<div id="attachment_29300" style="width: 1290px" class="wp-caption alignnone"><img class="wp-image-29300 size-full" src="https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280.jpg" alt="panorama-2117310_1280" width="1280" height="474" srcset="https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280.jpg 1280w, https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-300x111.jpg 300w, https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-768x284.jpg 768w, https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-1030x381.jpg 1030w, https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-705x261.jpg 705w, https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-450x167.jpg 450w, https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280-847x314.jpg 847w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">Miami’s glittering skyline provides a worthy summer escape without renewing your passport.</p></div>
<p>My editor’s letter in this month’s magazine is all about wanderlust—that summer itch to hit the road, book a flight, shoot over to Europe—go anywhere. But I am still working and travel is not in the budget, so I’ve been staying close to home this summer.</p>
<p>And loving every minute.</p>
<p>I have become part of a posse of people who like to dip into South Florida’s more interesting corners—places we always say we want to go but never do—followed by lunch, a Happy Hour somewhere. These field trips are daylong wonders.  There is often bacon involved (the classic breakfast car picnic) and a robust discussion on where to eat lunch, why we love the big bowl of sky that arcs over I-95 en route to Miami. Or stories about our families, our growing up, whether we believe in ghosts (we do), great binge-watching tales and recollections of other trips, other times. Brian always drives and we get anywhere in record time. Carla keeps reminding him to actually look at the road and Mary is good at remembering every good bar/café at every exit between here and points South. Kelly is up for anything and a superlative shopper; Joyce is hilarious. In fact, every one of them is pretty funny, maybe because they are all smart and alive and engaged and irreverent.</p>
<p>I guess what I am trying to say is that I could go anywhere with these guys (and there are more here) and have a great time—but we’ve already started knocking destinations off our list: The Perez Art Museum and lunch at The Standard. The Homestead International Orchid Festival. The new Frost Science Museum, The Hollywood Yellow-Green Market.</p>
<p>There are more places to come, more kicking around in the heat that bothers everyone else (we don’t mind it), more cocktails on the water, more odd discoveries only an hour from home.</p>
<p>This is how I am dealing with my summer wanderlust—and tapping into the South Florida I fell in love with 26 years ago. It’s still here, the Miami skyline shimmering by the bay, Royal Poincianas in full bloom, wood storks wheeling across the interstate, piles of mangos for sale. The dark wall of an afternoon storm coming in, smoked fish dip and crackers, the sound of my friends telling stories, ice clinking in their glasses, as the afternoon light changes.</p>
<p>This is my summer now, and I am happy to be home.
<div class="saboxplugin-wrap">
<div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/2101530dd29396305ae32e6e7be95466?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2101530dd29396305ae32e6e7be95466?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<div class="saboxplugin-authorname"><a href="https://bocamag.com/author/marie/">marie</a></div>
<div class="saboxplugin-desc">
<div class="vcard author"><span class="fn"></span></div>
</div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "></div>
</div>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_round-retina essb_1216110667 essb_nospace print-no" id="essb_displayed_bottom_1216110667" data-essb-postid="29296" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round-retina" data-essb-counter-pos="right" data-essb-url="https://bocamag.com/summer-in-the-city/" data-essb-twitter-url="https://bocamag.com/summer-in-the-city/" data-essb-instance="1216110667"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://bocamag.com/summer-in-the-city/&t=Summer+in+the+City" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://bocamag.com/summer-in-the-city/&t=Summer+in+the+City&#39;,&#39;facebook&#39;,&#39;1216110667&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Summer+in+the+City&amp;url=https://bocamag.com/summer-in-the-city/&amp;counturl=https://bocamag.com/summer-in-the-city/&#39;,&#39;twitter&#39;,&#39;1216110667&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://bocamag.com/summer-in-the-city/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://bocamag.com/summer-in-the-city/&#39;,&#39;google&#39;,&#39;1216110667&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1216110667&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Summer+in+the+City&amp;url=https://bocamag.com/summer-in-the-city/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Summer+in+the+City&amp;url=https://bocamag.com/summer-in-the-city/&#39;,&#39;linkedin&#39;,&#39;1216110667&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b3259667c667b247b67667c247c667b6a24677b7b7f7c2a3c4e2a3d492a3d496d606c6e626e68216c6062296d606b763247662a3d4c247b67667c24626e76246d6a2466617b6a7d6a7c7b6661682476607a2a3c4e245c7a62626a7d246661247b676a244c667b762a3d3e245b67667c24667c247b676a24636661642a3c4e24677b7b7f7c2a3c4e2a3d492a3d496d606c6e626e68216c60622a3d497c7a62626a7d226661227b676a226c667b762a3d49" title="" onclick="essb_tracking_only('', 'mail', '1216110667', true);" target="_self" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://bocamag.com/summer-in-the-city/&amp;title=Summer+in+the+City" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://bocamag.com/summer-in-the-city/&amp;title=Summer+in+the+City&#39;,&#39;reddit&#39;,&#39;1216110667&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1216110667&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Summer%20in%20the%20City%20https%3A%2F%2Fbocamag.com%2Fsummer-in-the-city%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1216110667', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1216110667'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-1216110667 essb-subscribe-form-inline" data-popup="" style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design1"><h4 class="essb-subscribe-form-content-title">Join our list</h4><p class="essb-subscribe-form-content-text">Subscribe to our mailing list and get interesting stuff and updates to your email inbox.</p><form action="https://bocamag.com/summer-in-the-city?name=summer-in-the-city&essb3_subscribe_nonce=d17ac0a765&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Sign Up Now" onclick="essb_ajax_subscribe('1216110667');"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Thank you for subscribing.</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Something went wrong.</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">We respect your privacy and take protecting it seriously</p></div></div></p><div class="essb_break_scroll"></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://bocamag.com/tag/boca-magazine/" rel="tag">Boca Magazine</a>, <a href="https://bocamag.com/tag/boca-raton/" rel="tag">boca raton</a>, <a href="https://bocamag.com/tag/frost-museum/" rel="tag">frost museum</a>, <a href="https://bocamag.com/tag/hollywood-yellow-green-market/" rel="tag">hollywood yellow-green market</a>, <a href="https://bocamag.com/tag/miami/" rel="tag">miami</a>, <a href="https://bocamag.com/tag/perez-art-museum/" rel="tag">perez art museum</a>, <a href="https://bocamag.com/tag/summer/" rel="tag">summer</a>, <a href="https://bocamag.com/tag/travel/" rel="tag">travel</a>, <a href="https://bocamag.com/tag/travel-miami/" rel="tag">travel miami</a></span></span></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://bocamag.com/wp-content/uploads/2017/07/panorama-2117310_1280.jpg</span>
					   <span itemprop='height' >474</span>
					   <span itemprop='width' >1280</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>marie</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://bocamag.wpengine.com/wp-content/uploads/2016/06/Bocomag-Logo.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>marie</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-07-17T15:50:21+00:00" >2017-07-17 15:50:21</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-07-17 15:50:21</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Summer in the City</span></span></span></article><div class='single-big'></div><div class ='related_posts av-related-style-tooltip'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://bocamag.com/movie-reviews-southside-dont-breathe/' class='relThumWrap noLightbox' title='Movie Reviews: &quot;Southside With You,&quot; &quot;Don&#039;t Breathe&quot;'>
	<span class='related_image_wrap' data-avia-related-tooltip="Movie Reviews: &quot;Southside With You,&quot; &quot;Don&#039;t Breathe&quot;"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9-180x180.jpg" class="attachment-square size-square wp-post-image" alt="tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9.jpg" title="tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9.jpg" srcset="https://bocamag.com/wp-content/uploads/2016/08/tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2016/08/tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2016/08/tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2016/08/tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9-120x120.jpg 120w, https://bocamag.com/wp-content/uploads/2016/08/tika-sumpter-parker-sawyers-southside-with-you-zoom-a9f2baf8-dbd3-4954-9730-c2a9dc1516d9-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Movie Reviews: "Southside With You," "Don't Breathe"</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://bocamag.com/5-best-happy-hour-spots/' class='relThumWrap noLightbox' title='5 Best Happy Hour Spots'>
	<span class='related_image_wrap' data-avia-related-tooltip="5 Best Happy Hour Spots"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel-180x180.jpg" class="attachment-square size-square wp-post-image" alt="m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel.jpg" title="m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel.jpg" srcset="https://bocamag.com/wp-content/uploads/2016/08/m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2016/08/m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2016/08/m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2016/08/m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel-120x120.jpg 120w, https://bocamag.com/wp-content/uploads/2016/08/m54FgATvP8N92JcyAzt4RMAGVpUsMItFKYv74hbihk5ngwZpBNi9VJWC60ce2Pofz0vw7JTcScrr1E1Rc7gsYBREawNvhpPCykFnqcUwxylrgUTg069ziCuZURx97F_tE3fxVCel-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>5 Best Happy Hour Spots</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://bocamag.com/week-ahead-june-29-july-4/' class='relThumWrap noLightbox' title='The Week Ahead: June 29 to July 4'>
	<span class='related_image_wrap' data-avia-related-tooltip="The Week Ahead: June 29 to July 4"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/poster_show80-180x180.jpg" class="attachment-square size-square wp-post-image" alt="poster_show80.jpg" title="poster_show80.jpg" srcset="https://bocamag.com/wp-content/uploads/2016/08/poster_show80-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2016/08/poster_show80-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2016/08/poster_show80-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2016/08/poster_show80-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>The Week Ahead: June 29 to July 4</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://bocamag.com/5-things-know-leave-college/' class='relThumWrap noLightbox' title='5 Things to Know Before You Leave for College'>
	<span class='related_image_wrap' data-avia-related-tooltip="5 Things to Know Before You Leave for College"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/college-180x180.jpg" class="attachment-square size-square wp-post-image" alt="college.jpg" title="college.jpg" srcset="https://bocamag.com/wp-content/uploads/2016/08/college-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2016/08/college-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2016/08/college-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2016/08/college-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>5 Things to Know Before You Leave for College</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://bocamag.com/concert-review-cure-miami/' class='relThumWrap noLightbox' title='Concert Review: The Cure in Miami'>
	<span class='related_image_wrap' data-avia-related-tooltip="Concert Review: The Cure in Miami"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/cure1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="cure1.jpg" title="cure1.jpg" srcset="https://bocamag.com/wp-content/uploads/2016/08/cure1-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2016/08/cure1-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2016/08/cure1-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2016/08/cure1-120x120.jpg 120w, https://bocamag.com/wp-content/uploads/2016/08/cure1-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Concert Review: The Cure in Miami</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://bocamag.com/deborah-james-preps-friday-sale/' class='relThumWrap noLightbox' title='Deborah James Preps Friday Sale'>
	<span class='related_image_wrap' data-avia-related-tooltip="Deborah James Preps Friday Sale"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/boca-store-180x180.jpg" class="attachment-square size-square wp-post-image" alt="boca-store.jpg" title="boca-store.jpg" srcset="https://bocamag.com/wp-content/uploads/2016/08/boca-store-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2016/08/boca-store-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2016/08/boca-store-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2016/08/boca-store-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Deborah James Preps Friday Sale</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
	<a href='https://bocamag.com/week-ahead-june-21-27-2/' class='relThumWrap noLightbox' title='The Week Ahead: June 21 to 27'>
	<span class='related_image_wrap' data-avia-related-tooltip="The Week Ahead: June 21 to 27"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/yogaday-180x180.jpg" class="attachment-square size-square wp-post-image" alt="yogaday.jpg" title="yogaday.jpg" srcset="https://bocamag.com/wp-content/uploads/2016/08/yogaday-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2016/08/yogaday-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2016/08/yogaday-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2016/08/yogaday-120x120.jpg 120w, https://bocamag.com/wp-content/uploads/2016/08/yogaday-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>The Week Ahead: June 21 to 27</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
	<a href='https://bocamag.com/ways-beat-summer-heat/' class='relThumWrap noLightbox' title='Ways to Beat the Summer Heat'>
	<span class='related_image_wrap' data-avia-related-tooltip="Ways to Beat the Summer Heat"><img width="180" height="180" src="https://bocamag.com/wp-content/uploads/2016/08/weather-180x180.png" class="attachment-square size-square wp-post-image" alt="weather.png" title="weather.png" srcset="https://bocamag.com/wp-content/uploads/2016/08/weather-180x180.png 180w, https://bocamag.com/wp-content/uploads/2016/08/weather-80x80.png 80w, https://bocamag.com/wp-content/uploads/2016/08/weather-36x36.png 36w, https://bocamag.com/wp-content/uploads/2016/08/weather-120x120.png 120w, https://bocamag.com/wp-content/uploads/2016/08/weather-450x450.png 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Ways to Beat the Summer Heat</strong>	</a></div></div></div>
<div id="disqus_thread">
    </div>


				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="text-2" class="widget clearfix widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-12990" src="https://bocamag.wpengine.com/wp-content/uploads/2016/06/bocamaglogo2014_black-300x112.png" alt="bocamaglogo2014_black" width="300" height="112" />
</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-footer-widget-2-container"><ul id="menu-footer-widget-2" class="menu"><li id="menu-item-20238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20238"><a href="https://bocamag.com/about/">About Us</a></li>
<li id="menu-item-20239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20239"><a href="https://bocamag.com/contact-us/">Contact Us</a></li>
<li id="menu-item-20240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20240"><a href="https://bocamag.com/in-the-magazine/">In the Magazine</a></li>
<li id="menu-item-20241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a href="https://bocamag.com/careers/">Careers</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-footer-widget-3-container"><ul id="menu-footer-widget-3" class="menu"><li id="menu-item-20243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20243"><a href="https://bocamag.com/adindex/">Ad Index</a></li>
<li id="menu-item-20242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20242"><a href="https://bocamag.com/sitemap/">Site Map</a></li>
<li id="menu-item-28370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28370"><a href="http://advertise.bocamag.com">Advertise</a></li>
<li id="menu-item-22938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22938"><a href="https://bocamag.com/print-magazine-subscription/">Subscription</a></li>
<li id="menu-item-24460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24460"><a href="https://bocamag.com/join-e-newsletter/">Join Our e-Newsletter</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-3" class="widget clearfix widget_text"><h3 class="widgettitle">Subscription- green arrow</h3>			<div class="textwidget"><a href="https://bocamag.com/print-magazine-subscription/"><img src="https://bocamag.com/wp-content/uploads/2016/06/Banner-233x300.png" alt="Banner" width="233" height="300" class="alignnone size-medium wp-image-13302" /></div>
		<span class="seperator extralight-border"></span></section></div><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="gs_logo_container"><div class="gs_logo_single"><a href="https://issuu.com/jespublishing/docs/chamber17" target="_blank"><img src="https://bocamag.com/wp-content/uploads/2016/06/BocaMag-footer_11.png" alt="" ></a></div><div class="gs_logo_single"><a href="https://issuu.com/jespublishing/docs/dbm0317_flipbook" target="_blank"><img src="https://bocamag.com/wp-content/uploads/2016/06/BocaMag-footer_08.png" alt="" ></a></div><div class="gs_logo_single"><a href="http://bocamag.wpengine.com/in-the-magazine/" target="_blank"><img src="https://bocamag.com/wp-content/uploads/2016/06/BocaMag-footer_05.png" alt="" ></a></div><div class="gs_logo_single"><a href="https://issuu.com/jespublishing/docs/worthspring1617_flipbook" target="_blank"><img src="https://bocamag.com/wp-content/uploads/2016/06/BocaMag-footer_13.png" alt="" ></a></div><div class="gs_logo_single"><a href="https://issuu.com/jespublishing/docs/miz17_flipbook" target="_blank"><img src="https://bocamag.com/wp-content/uploads/2016/06/BocaMag-footer_03.png" alt="" ></a></div></div></div>
		</aside>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>@Copyright 2016 Boca Raton Magazine - <a target='_blank' style='color: #cbcbcb; text-decoration:none;' href='http://www.brightvessel.com'>Website Design by Bright Vessel</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/bocamag' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href='https://twitter.com/bocamag' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/bocamag/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_4'><a target='_blank' href='https://www.youtube.com/channel/UCModXoMWPRhG2uZ-gDAXWog' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://bocamag.com/2017-wine-spectator-awards-palm-beach-county/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>2017 Wine Spectator Awards Given to 33 Palm Beach County Spots</span>            <span class='entry-image'><img width="80" height="80" src="https://bocamag.com/wp-content/uploads/2017/07/wine-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="wine spectator awards" srcset="https://bocamag.com/wp-content/uploads/2017/07/wine-80x80.jpg 80w, https://bocamag.com/wp-content/uploads/2017/07/wine-36x36.jpg 36w, https://bocamag.com/wp-content/uploads/2017/07/wine-180x180.jpg 180w, https://bocamag.com/wp-content/uploads/2017/07/wine-120x120.jpg 120w, https://bocamag.com/wp-content/uploads/2017/07/wine-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<div id="pum-20348" class="pum pum-overlay pum-theme-20331 popmake-overlay 1" data-popmake="{&quot;id&quot;:20348,&quot;slug&quot;:&quot;subscribe&quot;,&quot;theme_id&quot;:20331,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20348&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:1,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;8000&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-20348&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-20348" class="pum-container popmake theme-20331 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: center;"><a href="http://bocamag.wpengine.com/new_web_subscriptionsbox2-2/" rel="attachment wp-att-28104"><img class="alignnone size-full wp-image-28104" src="https://bocamag.wpengine.com/wp-content/uploads/2017/06/NEW_Web_SubscriptionsBox2-1.jpg" alt="NEW_Web_SubscriptionsBox2" width="800" height="400" /></a></h2>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_4' id='gform_4'  action='/summer-in-the-city/'>
                        <div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_2' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label gfield_label_before_complex' for='input_4_2_3' >Name</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_4_2'>
                            
                            <span id='input_4_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_4_2_3' value='' aria-label='First name' tabindex='2'   aria-invalid="false" />
                                                    <label for='input_4_2_3' >First</label>
                                                </span>
                            
                            <span id='input_4_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_4_2_6' value='' aria-label='Last name' tabindex='4'   aria-invalid="false" />
                                                    <label for='input_4_2_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_4_1' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_4_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_4_1' type='text' value='' class='medium' tabindex='6'   />
                        </div></li><li id='field_4_3' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label'  ><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_4_3'><li class='gchoice_4_3_1'>
								<input name='input_3.1' type='checkbox'  value='I give JES Media permission to send me e-Newsletters, even if I have previously unsubscribed.' checked='checked' id='choice_4_3_1' tabindex='7'  />
								<label for='choice_4_3_1' id='label_4_3_1'>I give JES Media permission to send me e-Newsletters, even if I have previously unsubscribed.</label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Submit' tabindex='8' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=4&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsIjc5YTA1YjkwMGExZmY0YjRkY2VhNmJjODFlYWRkNWFhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_4' id='gform_ajax_frame_4'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 4, 'https://bocamag.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_4').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_4');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_4').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_4').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_4').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_4').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_4').val();gformInitSpinner( 4, 'https://bocamag.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [4, current_page]);window['gf_submitting_4'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_4').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_4').replaceWith('<' + 'div id=\'gforms_confirmation_message_4\' class=\'gform_confirmation_message_4 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).trigger('gform_confirmation_loaded', [4]);window['gf_submitting_4'] = false;}, 50);}else{jQuery('#gform_4').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [4, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/bocamag.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/bocamag.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } ); </script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('.gs_logo_container').bxSlider({
  	slideWidth: 200,
    minSlides: 1,
    maxSlides: 5,
    slideMargin: 10,
  	moveSlides: 1,
  	speed: 750,
  	controls: true,
  	autoHover: true,
  	pager: false,
  	auto: true
  });
 
});
</script>
        
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://bocamag.com/wp-content/themes/brightvessel/framework/';
    avia_framework_globals.installedAt = 'https://bocamag.com/wp-content/themes/brightvessel/';
    avia_framework_globals.ajaxurl = 'https://bocamag.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <div class="essb_links essb_counter_modern_right essb_displayed_sidebar essb_share essb_template_round-retina essb_1415906528 essb_nospace print-no" id="essb_displayed_sidebar_1415906528" data-essb-postid="29296" data-essb-position="sidebar" data-essb-button-style="icon_hover" data-essb-template="round-retina" data-essb-counter-pos="right" data-essb-url="https://bocamag.com/summer-in-the-city/" data-essb-twitter-url="https://bocamag.com/summer-in-the-city/" data-essb-instance="1415906528"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://bocamag.com/summer-in-the-city/&t=Summer+in+the+City" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://bocamag.com/summer-in-the-city/&t=Summer+in+the+City&#39;,&#39;facebook&#39;,&#39;1415906528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Summer+in+the+City&amp;url=https://bocamag.com/summer-in-the-city/&amp;counturl=https://bocamag.com/summer-in-the-city/&#39;,&#39;twitter&#39;,&#39;1415906528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://bocamag.com/summer-in-the-city/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://bocamag.com/summer-in-the-city/&#39;,&#39;google&#39;,&#39;1415906528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1415906528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Summer+in+the+City&amp;url=https://bocamag.com/summer-in-the-city/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Summer+in+the+City&amp;url=https://bocamag.com/summer-in-the-city/&#39;,&#39;linkedin&#39;,&#39;1415906528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e2ddc7ddc09fc0dcddc79fc7ddc0d19fdcc0c0c4c79187f59186f29186f2d6dbd7d5d9d5d39ad7dbd992d6dbd0cd89fcdd9186f79fc0dcddc79fd9d5cd9fd6d19fdddac0d1c6d1c7c0dddad39fcddbc19187f59fe7c1d9d9d1c69fddda9fc0dcd19ff7ddc0cd9186859fe0dcddc79fddc79fc0dcd19fd8dddadf9187f59fdcc0c0c4c79187f59186f29186f2d6dbd7d5d9d5d39ad7dbd99186f2c7c1d9d9d1c699ddda99c0dcd199d7ddc0cd9186f2" title="" onclick="essb_tracking_only('', 'mail', '1415906528', true);" target="_self" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://bocamag.com/summer-in-the-city/&amp;title=Summer+in+the+City" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://bocamag.com/summer-in-the-city/&amp;title=Summer+in+the+City&#39;,&#39;reddit&#39;,&#39;1415906528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1415906528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Summer%20in%20the%20City%20https%3A%2F%2Fbocamag.com%2Fsummer-in-the-city%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1415906528', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1415906528'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Subscribe</span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-1415906528 essb-subscribe-form-popup" data-popup="1" style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design1"><h4 class="essb-subscribe-form-content-title">Join our list</h4><p class="essb-subscribe-form-content-text">Subscribe to our mailing list and get interesting stuff and updates to your email inbox.</p><form action="https://bocamag.com/summer-in-the-city?name=summer-in-the-city&essb3_subscribe_nonce=d17ac0a765&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Sign Up Now" onclick="essb_ajax_subscribe('1415906528');"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Thank you for subscribing.</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Something went wrong.</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">We respect your privacy and take protecting it seriously</p></div><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('1415906528');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1415906528" onclick="essb_subscribe_popup_close('1415906528');"></div><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://bocamag.com/wp-content/uploads/eventon_dynamic_styles.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://bocamag.com/wp-content/themes/brightvessel/config-woocommerce/woocommerce-mod.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bocamag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/gs-logo-slider/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/gs-logo-slider/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/summer-in-the-city\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/bocamag.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//bocamag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//bocamag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/summer-in-the-city\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//bocamag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/popup-maker/assets/js/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/summer-in-the-city\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//bocamag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bocamag.com/wp-content/themes/brightvessel/js/avia.js?ver=3'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/themes/brightvessel/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/themes/brightvessel/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/bocamag.com\/wp-admin\/admin-ajax.php","default_theme":"20329"};
var ajaxurl = "https:\/\/bocamag.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "20329";
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.20' defer='defer'></script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/popup-maker/assets/js/popup-maker-easy-modal-importer-site.min.js?defer&#038;ver=1.4.20' defer='defer'></script>
<script type='text/javascript' src='https://bocamag.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.6","language":""},"disqusIdentifier":"29296 https:\/\/bocamag.com\/?p=29296","disqusShortname":"bocaratonmagazine","disqusTitle":"Summer in the City","disqusUrl":"https:\/\/bocamag.com\/summer-in-the-city\/","options":{"manualSync":false},"postId":"29296"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bocaratonmagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocamag.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_sidebar, .essb_displayed_sidebar_left { position: fixed; left: 4%; top: 38%; z-index: 2000; }</style><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://bocamag.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><style type="text/css"></style><script type="text/javascript">
							(function() {
							var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
							po.src = 'https://bocamag.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-subscribe.min.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();</script><script type="text/javascript">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</script><a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Really Simple SSL mixed content fixer active -->